Avaya Support Forums

Avaya Support Forums (http://support.avaya.com/forums/index.php)
-   IP Telephony and Convergence (http://support.avaya.com/forums/forumdisplay.php?f=8)
-   -   Aura CM5.2.1 New installation issue (http://support.avaya.com/forums/showthread.php?t=960)

yhorii 07-28-2011 01:46 AM

Aura CM5.2.1 New installation issue
 
I am troubled with new installation.
Installed CM5.2.1 from DVD in HP DL360G7, but there is not a response from a service port after installation.
The result is the same even if I install it how many times.
Is there any some idea?

1- DL360G7 power on
2- DVD insert
3- Connecting services port(eth1)
4- telnet server(192.11.13.6)
5- server type choice IBMX3550
6- Select Release Version
7- Select Server Mode
--- software installing ---
--- When install complete ---
8- Eject DVD
9- Automatic server reboot
10- Services port not responding

jrwoods 08-01-2011 07:31 AM

The services port should be available. I assume this is standard CM5.2.1 and not System Platform (MBT).

You're trying telnet. Can you ping the services port (192.11.13.6)?

bigeric 08-09-2011 12:25 PM

same trouble here
 
installing cm 5.2.1 on hp dl360g7 and kickss cd out after install but is hung up. no service port access. No I can't ping the services port either. Any ideas.

stevennichols 03-19-2012 02:48 PM

Better late than never
 
I just ran into the same issue with installing CM5.2.1 on a HP DL360 G7. Boot off of the CM 5.2.1 iso image with a console and keyboard attached.

You will be asked to select a server type. Select IBMX3550.

Please refer to pg. 62 of the following support documentation. http://support.avaya.com/css/P8/documents/100066807


All times are GMT -7. The time now is 02:55 PM.