Avaya Support Forums

Avaya Support Forums (http://support.avaya.com/forums/index.php)
-   Avaya Aura & Unified Communications (http://support.avaya.com/forums/forumdisplay.php?f=2)
-   -   authorization code working on wrong COR (http://support.avaya.com/forums/showthread.php?t=13326)

materwey 02-06-2018 01:23 PM

authorization code working on wrong COR
 
I have authorization code setup for COR 16. I know it worked when we were using CM 5.2. A couple of years ago we upgraded to 6.3 and I realized this is the first time I have tested this feature......it is not working on stations assigned COR 16. Oddly, it is working on a different COR! How can that even happen?!:eek:

materwey 02-06-2018 02:05 PM

I removed the authorization code - still get recall dial tone but when I enter the authorization code I get wave off. All on the COR that has no authorization code assigned and 'n' keystroked on forced entry of account codes and no calling/called party restrictions! What is giving me the recall dial tone?!


All times are GMT -7. The time now is 02:48 PM.