Avaya Support Forums

Avaya Support Forums (http://support.avaya.com/forums/index.php)
-   Enterprise PBX Communications Systems (http://support.avaya.com/forums/forumdisplay.php?f=7)
-   -   SM 6.1.5 Compatibility with CM 6.3 (http://support.avaya.com/forums/showthread.php?t=3690)

claycurtis44 09-20-2013 08:27 AM

SM 6.1.5 Compatibility with CM 6.3
 
hello, we are upgrading our entire CM/SM environment and we are got caught in a pickle of a situation with our versioning. Has anyone run CM 6.3 with SM 6.1.5? Avaya is telling us that it is not supported, only due to them not having regression tested, but technically they see no problems. I am curious if other people have run this configuration and if they have had any issues. Thanks!

schaf10 01-17-2014 07:33 AM

I'm not sure but Avaya maintains that you upgrade outwards in. LSPs and ESS first, AES servers, Session Managers, System Manager, then CM main.


All times are GMT -7. The time now is 02:39 AM.