Avaya Support Forums

Avaya Support Forums (http://support.avaya.com/forums/index.php)
-   Support Site Feedback Community (http://support.avaya.com/forums/forumdisplay.php?f=12)
-   -   SIEBEL error (http://support.avaya.com/forums/showthread.php?t=2106)

debulois 09-14-2012 06:31 AM

SIEBEL error
 
Hi there
VERY often I get
Error invoking service EAI Siebel Adapter Method Excecute at step Insert (SBL-BPR-00162)
Am I the only one ?
Fred

mmmackin 09-14-2012 08:31 AM

I have opened an Incident Ticket for you. But we will need some more details to investigate. When are you getting this error? When trying to create a Service Request? Does it occur every time, or only on a particular Sold To?

virela 09-21-2012 07:36 AM

Hi Maggie,

I am also getting the same error. Please check the same.

mmmackin 09-21-2012 03:16 PM

Hi virela,

I am sorry for this inconvenience. The other issue (above) was related to the user's SSO profile, which was then fixed. I tried to look up your account in SSO (our registration database) but I couldn't find anything under this user name. Can you send me a private message with your User ID, so I can investigate further and resolve?

Thanks!


All times are GMT -7. The time now is 05:16 AM.