Avaya Support Forums

Avaya Support Forums (http://support.avaya.com/forums/index.php)
-   Small and Medium Business Communications (http://support.avaya.com/forums/forumdisplay.php?f=6)
-   -   Issue with web mgr on port 7071 (http://support.avaya.com/forums/showthread.php?t=14004)

collad 05-22-2019 07:37 AM

Issue with web mgr on port 7071
 
intermittently on our web manager which we access via 7070/7071 port. Stops letting us in on 7071 and IPO server is red on the 7070 port.

When we login with Administrator on port 7070 lets us in.
try to access 7071 port and says please wait for a while and then says wrong user or password.

Avaya asked to reboot which in inadvertently fixes the issue but wondered if anyone else had this same issue.

Software r.11 FP 4. server edition select install.

Thanks

betsor 05-23-2019 05:23 AM

We recently had the same issue on 11SP4. A reboot did resolve. We could log into 7071 with root details but not Administrator

This service pack has been awful so far.

collad 05-24-2019 04:05 AM

exactly our symptoms also.

Il update this thread if i get any decent answers.

cheers

Damo

collad 05-24-2019 04:09 AM

Out of curiosity what endpoints are you using?

H323 or sip?

mines a mixture of communicator and 9608.

But Avaya mentioned lots of failed auth attempts to users that have extensions configured on the user tab but no physical extension built.

Cheers

Damo

vasbi 05-31-2019 12:18 PM

Are you still able to reach platform view/web control via web manager on port 7070? It will retain port 7070 to access platform view/web control.


All times are GMT -7. The time now is 02:17 PM.