Avaya Support Forums

Avaya Support Forums (http://support.avaya.com/forums/index.php)
-   Avaya Aura & Unified Communications (http://support.avaya.com/forums/forumdisplay.php?f=2)
-   -   Utility Server DHCP setup error (http://support.avaya.com/forums/showthread.php?t=11553)

samoi1 05-29-2016 08:53 AM

Utility Server DHCP setup error
 
Hello,

When I tried to setup DHCP server after all neccessary configuration when I activated service I saw errror and service didn't start

Not searching LDAP since ldap-server, ldap-port and ldap-base-dn were not specified in the config file

I have found that issue is with OS CentOS.
Utility server information are:

Version: US-7.0.0.0.0.12-e55-01
RTS Version: US-7.0.0.0.0.12
Linux Distribution
CentOS release 6.6 (Final)

Could you suggest me how to solve it?
Thanks.

tille1982 06-07-2016 12:11 PM

https://support.avaya.com/ext/index?...ITLED_CUSTOMER

patel315 06-15-2016 05:03 PM

Hi,

Same error (Ldap error) I am having and thinking to install previous release of Utility Services 6.3 and check. Will it works or not.
Second, Issue i am having that SDM client.
if i install on another laptop and check VM tree.
no Hosts list showing.
really imazing .
Is there anyone faced the same issue, please suggest if there any clue for it.
Thanks

samoi1 07-09-2016 07:26 AM

I am used feature patch 7.0.0.1 and DHCP now are working.


All times are GMT -7. The time now is 01:58 PM.