Avaya Support Forums

Avaya Support Forums (http://support.avaya.com/forums/index.php)
-   IP Telephony and Convergence (http://support.avaya.com/forums/forumdisplay.php?f=8)
-   -   CM6.0 - can not access webconsole (http://support.avaya.com/forums/showthread.php?t=469)

rsuprayogi 11-11-2010 05:57 AM

CM6.0 - can not access webconsole
 
We have install system platform CM6.0, we can access unix login, and set up ip forwarding, but can not access webconsole login. We can't ping to webconsole ip address, only 192.11.13.6 even we have rebooted the server. Is there any ony experience this?

gdarvekar 11-17-2010 02:18 AM

Quote:

Originally Posted by rsuprayogi (Post 1393)
We have install system platform CM6.0, we can access unix login, and set up ip forwarding, but can not access webconsole login. We can't ping to webconsole ip address, only 192.11.13.6 even we have rebooted the server. Is there any ony experience this?

I believe this should be a configuration issue, I will suggest you to rinstall the software.

jimvicom 07-02-2012 07:22 AM

same here
 
I have had that problem on the last two common servers, both 6.1, that came with the software preinstalled. Still have not gotten a fix, but have a ticket in now. The preload is 6.1, with the mid enterprise solution template installed.

jimvicom 07-03-2012 06:45 AM

pre-installed software
 
Just found out that if they preinstall the software you have to use 192.168.1.1 for Dom-0 and the webconsole would be at 192.168.1.2

Doesn't say it in the manual, but does say it on the Install workbook spreadsheet.


All times are GMT -7. The time now is 04:54 PM.