Avaya Support Forums  

Go Back   Avaya Support Forums > Search Forums

Showing results 1 to 2 of 2
Search took 0.00 seconds.
Search: Posts Made By: evargh
Forum: IP Office Contact Center 03-08-2017, 12:49 AM
Replies: 2
Views: 3,226
Posted By evargh
Smile issue resolved

Thanks for your response. Issue got resolved by changing transport type protocol TLS to tcp and PBXSignalPort port 5061 to 5060 and SRTP to false... on CHAP properties..


seems 5061 was blocked?
Forum: IP Office Contact Center 03-07-2017, 09:06 AM
Replies: 2
Views: 3,226
Posted By evargh
Static noise when dialing a topic

We have installed IPOCC R10 and IPO Server Edition. When we call a topic we hear static noise instead of announcement.

we confirmed .wav file format and everything seems normal.

Any help is...
Showing results 1 to 2 of 2

 
Forum Jump

All times are GMT -7. The time now is 07:08 PM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.