Avaya Support Forums  

Go Back   Avaya Support Forums > Search Forums

Showing results 1 to 2 of 2
Search took 0.00 seconds.
Search: Posts Made By: kumar1009
Forum: IP Office Contact Center 02-07-2016, 01:06 PM
Replies: 2
Views: 3,840
Posted By kumar1009
Fixed!!

The issues was with DNS entry in host file and trusted site in internet explorer.
Fixed it as per the installation guide and worked like a charm.
Forum: IP Office Contact Center 02-05-2016, 01:35 PM
Replies: 2
Views: 3,840
Posted By kumar1009
Superviosr UI showing errors!!

We are facing a strange issue in the customer site, when we try to login as supervisor in any of the customer PCs, we are getting a page not found error, but at same time when i log in as supervisor...
Showing results 1 to 2 of 2

 
Forum Jump

All times are GMT -7. The time now is 08:47 PM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.