Avaya Support Forums  

Go Back   Avaya Support Forums > Search Forums

Showing results 1 to 2 of 2
Search took 0.00 seconds.
Search: Posts Made By: tseuoa
Forum: IP Telephony and Convergence 04-05-2016, 03:12 AM
Replies: 1
Views: 3,126
Posted By tseuoa
Asa 6.0

please help,
i am trying to upgrade ASA 5.2 to Site_Admin_6_00_007_SP12.01 when i install i get error message " An error (-5006: 0x80070005) has occured while running the setup" please make sure...
Forum: Telephones, Adjuncts, and Adapters 10-29-2014, 01:37 AM
Replies: 1
Views: 5,402
Posted By tseuoa
100mbps to 1000 mbps

Can I convert or upgrade 9620\40 from 100mbps to 1000mbps?
Showing results 1 to 2 of 2

 
Forum Jump

All times are GMT -7. The time now is 02:09 AM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.