Avaya Support Forums  

Go Back   Avaya Support Forums > Search Forums

Showing results 1 to 3 of 3
Search took 0.00 seconds.
Search: Posts Made By: thibo
Forum: Avaya Aura & Unified Communications 09-26-2014, 09:27 AM
Replies: 0
Views: 2,471
Posted By thibo
COM 3.1 Inventory Error

Have a customer trying to pull inventory on 5000 and 4000 series switches using COM. They recently upgraded to 3.1 and this is the error they get when trying..."ERROR: Missing } property list"
Any...
Forum: Avaya Networking Products 09-26-2014, 09:25 AM
Replies: 1
Views: 6,015
Posted By thibo
here's the error ERROR: Missing } after...

here's the error
ERROR: Missing } after property list
Forum: Avaya Networking Products 09-26-2014, 09:21 AM
Replies: 1
Views: 6,015
Posted By thibo
COM 3.1 inventory error

Have a customer trying to pull inventory on 5000 and 4000 series switches using COM. They recently upgraded to 3.1 and this is the error they get when trying...
Any ideas? Seems like a VERY obscure...
Showing results 1 to 3 of 3

 
Forum Jump

All times are GMT -7. The time now is 06:54 AM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.