Avaya Support Forums  

Go Back   Avaya Support Forums > Search Forums

Showing results 1 to 2 of 2
Search took 0.00 seconds.
Search: Posts Made By: arobert1
Forum: Mobile Communications 02-16-2013, 05:14 AM
Replies: 3
Views: 18,809
Posted By arobert1
I have found the resolution to my problem, Looks...

I have found the resolution to my problem, Looks like the Ubiquity Services License expired. This was discussed in PSN00391u.
Forum: Mobile Communications 02-15-2013, 11:24 PM
Replies: 3
Views: 18,809
Posted By arobert1
My One-X was up and running just fine, until...

My One-X was up and running just fine, until tonight when I patched my ACM 6.0.1 to Service pack 9. Now I have the same problem. The signal group reports "far-end bypass" when I status it. The...
Showing results 1 to 2 of 2

 
Forum Jump

All times are GMT -7. The time now is 01:46 AM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.