Avaya Support Forums  

Go Back   Avaya Support Forums > Search Forums

Showing results 1 to 7 of 7
Search took 0.00 seconds.
Search: Posts Made By: farokhdubash
Forum: Avaya Aura & Unified Communications 06-16-2014, 10:34 AM
Replies: 1
Views: 5,368
Posted By farokhdubash
Question Avaya SBCE remote worker intermittent one way audio

Hi Guys,

We have just installed & integrated an Avaya SBCE with SM 6.3 & CM 6.3.

The SIP endpoint registers to the SM100 module through the SBC's Public IP address.

The issue is that over...
Forum: Messaging 05-07-2013, 12:29 PM
Replies: 1
Views: 13,520
Posted By farokhdubash
Do you have any h.248 gateways or Medpros...

Do you have any h.248 gateways or Medpros registered to your CM?

If not have one registered & test
Forum: Messaging 05-07-2013, 12:25 PM
Replies: 3
Views: 14,967
Posted By farokhdubash
Thanks for your answer vkambo, I tried...

Thanks for your answer vkambo,

I tried connecting the dl360 server directly to the G450's spare LAN port & the issue is not there, however this is not the correct way to connect the server.
...
Forum: Messaging 04-20-2013, 12:10 AM
Replies: 3
Views: 14,967
Posted By farokhdubash
Angry AAM 6.2 Unable to retrieve Voicemail

We have an AAM 6.2 SP2 with direct SIP integration with CM 6.2 SP5 with 2 G450(32.26) & 9608 IP Phones, using HP PoE switches to connect G450 to Cisco core switch where my servers are located.
...
Forum: Avaya Aura & Unified Communications 11-22-2011, 04:47 AM
Replies: 1
Views: 17,424
Posted By farokhdubash
Post ASA login problem

Hi,

I have installed CM 5.2.1 at a customer location, installed the license file as well.
When i start ASA & connect to the system, it asks me to enter a new pin & re-enter the pin.
Once i enter...
Forum: Messaging 11-22-2011, 04:36 AM
Replies: 4
Views: 24,237
Posted By farokhdubash
Smile we had also faced a similar issue at a site. ...

we had also faced a similar issue at a site.

The resolution was in the routing. I am guessing that you are using session manager.
Check the routing.
Forum: Avaya Aura & Unified Communications 11-13-2011, 12:25 PM
Replies: 0
Views: 13,597
Posted By farokhdubash
Question Avaya FPM 6.0

Hello,

I'll just give a brief about the situation:

I have installed FPM 6.0 on a customer provided server.
I had configured the Integrated Management Database for the various elements at the...
Showing results 1 to 7 of 7

 
Forum Jump

All times are GMT -7. The time now is 03:50 AM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.