Avaya Support Forums  

Go Back   Avaya Support Forums > Search Forums

Showing results 1 to 2 of 2
Search took 0.00 seconds.
Search: Posts Made By: schina
Forum: Avaya Networking Products 10-16-2014, 01:14 AM
Replies: 3
Views: 8,497
Posted By schina
Nobody? No guesses? Please help.

Nobody? No guesses?

Please help.
Forum: Avaya Networking Products 10-14-2014, 05:56 AM
Replies: 3
Views: 8,497
Posted By schina
Question WC8180 Login username?

I have set the password of my WC8180 via telnet CLI interface using the lines:

cli password read-write ***********

and activated it via:

cli password telnet local

now i get an login promt...
Showing results 1 to 2 of 2

 
Forum Jump

All times are GMT -7. The time now is 05:18 PM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.