Avaya Support Forums  

Go Back   Avaya Support Forums > Search Forums

Showing results 1 to 2 of 2
Search took 0.00 seconds.
Search: Posts Made By: gray152
Forum: Avaya Aura & Unified Communications 08-19-2016, 08:41 AM
Replies: 1
Views: 18,132
Posted By gray152
Have you tried the local login option? ...

Have you tried the local login option?

SSH to System Manager

use cust login

su to root

run: #passwd admin
Forum: Avaya Aura & Unified Communications 08-19-2016, 08:34 AM
Replies: 3
Views: 10,993
Posted By gray152
Had the same issue. Configured the Audio settings...

Had the same issue. Configured the Audio settings in SKYPE to use alternate microphone and speakers. Also unchecked the second ringing option. This has resolved my issue.

** I had to install a...
Showing results 1 to 2 of 2

 
Forum Jump

All times are GMT -7. The time now is 01:54 AM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.