Avaya Support Forums  

Go Back   Avaya Support Forums > Search Forums

Showing results 1 to 3 of 3
Search took 0.00 seconds.
Search: Posts Made By: acsit
Forum: Avaya Breeze™ Collaboratory 05-25-2018, 02:01 PM
Replies: 1
Views: 6,469
Posted By acsit
Lab188 DID Service

When trying to deploy a breeze app I don't have an option to assign it to a number. How can I get it so I can deploy the app to a DID?
Forum: Contact Center Applications 07-25-2014, 07:45 AM
Replies: 8
Views: 8,593
Posted By acsit
@safona How did you install the root CA on the...

@safona How did you install the root CA on the ipad?
Forum: Contact Center Applications 05-08-2014, 12:00 PM
Replies: 14
Views: 20,123
Posted By acsit
I have a user that is having the same problem. We...

I have a user that is having the same problem. We went from R14 to R17 and started having issues. I did learn there is an issue with trying to schedule the script using windows scheduler in Windows 7...
Showing results 1 to 3 of 3

 
Forum Jump

All times are GMT -7. The time now is 10:05 PM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.