Avaya Support Forums  

Go Back   Avaya Support Forums > Search Forums

Showing results 1 to 2 of 2
Search took 0.00 seconds.
Search: Posts Made By: dlapid
Forum: Enterprise PBX Communications Systems 11-22-2010, 04:13 AM
Replies: 3
Views: 20,464
Posted By dlapid
Thanks for getting back at this... I might...

Thanks for getting back at this...

I might be in the wrong place while typing the command as it gives me this error instead of the actual status...
[craft@mx ~]$ service tomcat5 status
-bash:...
Forum: Enterprise PBX Communications Systems 11-10-2010, 03:44 AM
Replies: 3
Views: 20,464
Posted By dlapid
Question Meeting Exchange Express

We have received our first MX Express Server and just completed the initial requirements; network configuration and such.

We also received the license and ready to load it but the webpage is not...
Showing results 1 to 2 of 2

 
Forum Jump

All times are GMT -7. The time now is 12:23 AM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.