Avaya Support Forums  

Go Back   Avaya Support Forums > Search Forums

Showing results 1 to 2 of 2
Search took 0.00 seconds.
Search: Posts Made By: razmanov
Forum: Contact Center Applications 02-17-2017, 04:52 AM
Replies: 1
Views: 1,609
Posted By razmanov
I found the problem. The option for secure...

I found the problem.
The option for secure database was activated in AES.
Forum: Contact Center Applications 02-16-2017, 02:23 AM
Replies: 1
Views: 1,609
Posted By razmanov
cce\emc ids problem

I'm installing fresh installation of EMC ver 6.5.0.1 and I have problem with IDS.
It can't add devices for monitoring . The log:
"AddNewDeviceVDN - Device 2101 () is not a VDN type on the switch....
Showing results 1 to 2 of 2

 
Forum Jump

All times are GMT -7. The time now is 07:28 AM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.