Avaya Support Forums  

Go Back   Avaya Support Forums > Search Forums

Showing results 1 to 2 of 2
Search took 0.00 seconds.
Search: Posts Made By: iles1
Forum: Mobile Communications 04-03-2018, 09:04 AM
Replies: 0
Views: 3,060
Posted By iles1
AD8120 configure channel1 uses channel2

I have a WLAN 8100 running sw 3.0.0.076. I am manually selecting the channel and power settings. On some Access points i have configured on 2.4Ghz radio channel 1 but when monitored find that channel...
Forum: Mobile Communications 01-17-2018, 10:10 AM
Replies: 0
Views: 5,476
Posted By iles1
WLAN 8100 - Config-sync fails

Gettin this failure at peer wlc's
Sync State : Out of Sync
Version Number : 1583
Receive Source IP : 172.22.21.3
Receive Timestamp : Jan 16 16:58:50 2018
Receive Status : Failure - Invalid...
Showing results 1 to 2 of 2

 
Forum Jump

All times are GMT -7. The time now is 05:17 AM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.