Avaya Support Forums  

Go Back   Avaya Support Forums > Search Forums

Showing results 1 to 25 of 35
Search took 0.01 seconds.
Search: Posts Made By: frade2
Forum: Contact Center Applications 03-30-2017, 07:01 AM
Replies: 2
Views: 2,817
Posted By frade2
Is possible

Yes, you can do it by a custom application that modifies the .ini configuration file.

We developed a custom .exe that agent uses to config theis Avaya Agent (softphone) and the .ini file of EMC...
Forum: Contact Center Applications 11-26-2016, 05:18 AM
Replies: 0
Views: 2,365
Posted By frade2
Unhappy ECM ASMSData Database problem

Hi Everybody,
Recently we have updated EMC Server from 6.3.1 to 6.5, following step by step the migration guide.

All was fine, servicies working etc.. but we noticed that some EMC ASMSData2...
Forum: Contact Center Applications 05-03-2016, 07:55 AM
Replies: 6
Views: 5,596
Posted By frade2
Thanks a lot for your Reply! it helps me to focus...

Thanks a lot for your Reply! it helps me to focus in some configurations (maybe in Element Manager?) are wrong or missconfigured.

Thanks!
Forum: Contact Center Applications 05-03-2016, 07:15 AM
Replies: 6
Views: 5,596
Posted By frade2
Hi Nerl, first of all, thanks for your reply. ...

Hi Nerl, first of all, thanks for your reply.

I try to explain better.

When you are in a POM Preview Campaign and Agents make (obviously) preview dialing, normally agent contact to client...
Forum: Contact Center Applications 03-31-2016, 03:05 AM
Replies: 5
Views: 4,024
Posted By frade2
Hi again vikramsg It is very strange, but is...

Hi again vikramsg
It is very strange, but is working on Preproduction enviroment, but problem still exists in Production enviroment...and PRO enviroment has been configured same as PRE...

POM...
Forum: Contact Center Applications 03-21-2016, 10:17 AM
Replies: 5
Views: 4,024
Posted By frade2
Hi vikramsg MPLR32229 was not installed...

Hi vikramsg

MPLR32229 was not installed on customer side!!!
after installed and rebooted some components it seems to work fine, but we need to make hard tests... I reply you with the final...
Forum: Contact Center Applications 03-18-2016, 03:23 AM
Replies: 5
Views: 4,024
Posted By frade2
THAnks!!! I Revise this

THAnks!!! I Revise this
Forum: Contact Center Applications 03-17-2016, 02:20 AM
Replies: 5
Views: 4,024
Posted By frade2
Question HELP!! AACC6.4- POM Blending- not ready state when change from outbound to inbounbd

Hi Experts!

We have a question related to POM and AACC6.4 in AML (CS1000).

We are testing blending, and we notice that, when agent goes from outbound campaign to inbound, their state...
Forum: Contact Center Applications 03-07-2016, 11:31 PM
Replies: 6
Views: 5,596
Posted By frade2
Question POM Question

Good Morning Experts,

I have a question related to POM, I hope you could help me, any help is much appreciated.

Some times, using preview dialing, we recieve from Operator the "486 Busy...
Forum: Contact Center Applications 02-19-2016, 04:20 AM
Replies: 4
Views: 3,417
Posted By frade2
Of course it helps! Thanks!

Of course it helps!

Thanks!
Forum: Contact Center Applications 02-19-2016, 04:09 AM
Replies: 4
Views: 3,417
Posted By frade2
Thanks!! but, for example, some times...

Thanks!!

but, for example, some times ISDN gives a code that POM "understand" as No answer, but actually the POm must understand as Busy ...just an example

tha the reason why I ask if it...
Forum: Contact Center Applications 02-15-2016, 04:54 AM
Replies: 4
Views: 3,417
Posted By frade2
Smile POM 3.0 System Completion Codes

Hi Everybody!!!

It is posible (like Proactive Contact) to definy my own System Completion Codes, like Answering Machine etc... in Proactive Outreach Manager?

Is there a configuration file...
Forum: Avaya Aura & Unified Communications 02-06-2016, 12:29 AM
Replies: 3
Views: 7,576
Posted By frade2
invalid ELan address !! revise the xml...

invalid ELan address !!

revise the xml config file, probably it has been removed, and it is the main cause of the issue.
Forum: Contact Center Applications 05-18-2015, 12:22 AM
Replies: 2
Views: 2,982
Posted By frade2
Solution Confirmed Hi abevk, first of all, thanks for your...

Hi abevk,

first of all, thanks for your reply :)

I not sure if the problem is related on javascript errors, because I've tested with a HTML webpage that don't use javascript...is a HTML webpage...
Forum: Contact Center Applications 05-13-2015, 07:25 AM
Replies: 2
Views: 2,982
Posted By frade2
EMC Desktop Hanged/freezed when using iexplore.exe as External Application

Hi experts,

I have an Elite Multichannel enviroment, where I have to open an URL between work item, when call from specific VDN is established in Agent Desktop.

We have found a...
Forum: Contact Center Applications 03-31-2015, 12:15 AM
Replies: 6
Views: 9,380
Posted By frade2
Hi vikramsg, It happens first time you try...

Hi vikramsg,

It happens first time you try to log in, just after installation sucess.
Forum: Contact Center Applications 03-30-2015, 05:33 AM
Replies: 6
Views: 9,380
Posted By frade2
Thanks gcaniz for your response! it seems to be...

Thanks gcaniz for your response! it seems to be same problem,
as you can see in this other post :https://support.avaya.com/forums/showthread.php?t=693&page=3

"I try install AACC6.4 in...
Forum: Contact Center Applications 03-22-2015, 08:11 AM
Replies: 1
Views: 5,028
Posted By frade2
Solution Delivered Problem to retrieve UCID /UUI into AAEP7 in SIP enviroment

Hi experts,

I have a SIP enviroment, with CM 6.3, SM 6.3, AAEP 7 and Elite Multichannel and VDI agent for softphones.

When the Elite Multi channel agent finish call and drop, using VDN...
Forum: Contact Center Applications 02-05-2015, 05:58 AM
Replies: 5
Views: 3,510
Posted By frade2
Thanks for your answer longo10, the problem is ...

Thanks for your answer longo10, the problem is that in "Rules Management" i could't finde wich rule i should use to make a Blind Transfer...do you know how to do that? thanks!
Forum: Contact Center Applications 01-14-2015, 03:04 AM
Replies: 5
Views: 3,510
Posted By frade2
Nobody has any idea? Plase any thing is much...

Nobody has any idea?

Plase any thing is much appreciated.

Thanks
Forum: Contact Center Applications 12-16-2014, 01:23 AM
Replies: 5
Views: 3,510
Posted By frade2
Red face Elite Multichannel SDKs / WebServices etc

I everybody!

I would like to know all the ways to integrate EliteMultichannel in a customer enviroment, for example how to create custom button to transfer to another VDN, how to open a web page...
Forum: Contact Center Applications 12-16-2014, 01:18 AM
Replies: 22
Views: 55,628
Posted By frade2
just for help. I try install AACC6.4 in...

just for help. I try install AACC6.4 in workgroup, changing the policies related on passwords and the installations finish OK with no errors.

Maybe later i can add the server to domain, but not...
Forum: Contact Center Applications 12-09-2014, 01:57 AM
Replies: 22
Views: 55,628
Posted By frade2
the problem still there..

Thank you stphnwd, for your response..

Taking your advises into account, i have been collecting my policies.

Comparing the default policies you posted and mine, all are the same but "Log on as...
Forum: Contact Center Applications 12-05-2014, 01:02 AM
Replies: 6
Views: 9,380
Posted By frade2
Arrow AACC- CCMA webadmin login failure

We are doing fresh installation AACC 6.4 version in a co-resident installation environment.
Some errors appear during install CCMA ADAM, regarding (I guess :confused:) AD-LDS, but installation...
Forum: Contact Center Applications 12-05-2014, 12:56 AM
Replies: 22
Views: 55,628
Posted By frade2
Unhappy CCMA webadmin login failure

We are installing AACC 6.4 version to get the in a co-resident installation environment.
Some errors appear during install CCMA ADAM, regarding (I guess) AD-LDS, but installation completes and...
Showing results 1 to 25 of 35

 
Forum Jump

All times are GMT -7. The time now is 02:31 AM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.