Avaya Support Forums  

Go Back   Avaya Support Forums > Search Forums

Showing results 1 to 3 of 3
Search took 0.00 seconds.
Search: Posts Made By: telistech
Forum: Messaging 10-10-2012, 04:56 PM
Replies: 4
Views: 14,727
Posted By telistech
It can't be done

It can't be done
Forum: Messaging 10-08-2011, 06:58 AM
Replies: 4
Views: 24,116
Posted By telistech
Aura messaging MWI issue

New install of Aura messaging integration working fine and all else seems good. MWI is not working and i don't really see any place to test this or restart it.

Any thing at all would be helpful
Forum: Messaging 05-08-2010, 07:30 AM
Replies: 2
Views: 18,496
Posted By telistech
we have customers that have done this and it...

we have customers that have done this and it works fine.
Showing results 1 to 3 of 3

 
Forum Jump

All times are GMT -7. The time now is 11:14 AM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.