Avaya Support Forums  

Go Back   Avaya Support Forums > Search Forums

Showing results 1 to 15 of 15
Search took 0.01 seconds.
Search: Posts Made By: mkilbu
Forum: Small and Medium Business Communications 07-13-2015, 06:55 AM
Replies: 4
Views: 3,774
Posted By mkilbu
I found the problem. I had made an error on my...

I found the problem. I had made an error on my URI entries. I had selected use internal data. They are working properly now. Rookie mistake. Thank you very much for everyone's help!
Forum: Small and Medium Business Communications 07-10-2015, 02:23 PM
Replies: 4
Views: 3,774
Posted By mkilbu
They are SIP trunks. Here is the trace below. ...

They are SIP trunks. Here is the trace below.


7/10/15 4:22:58 PM-203ms Line = 17, Channel = 2, SIP Message = Response, Direction = From Switch, From = 4058224770@172.16.1.250, To =...
Forum: Small and Medium Business Communications 07-07-2015, 12:05 PM
Replies: 4
Views: 3,774
Posted By mkilbu
Half DID range not working

I have 20 DIDs coming in on SIP trunks. IP Office 500v2 9.0. First ten will ring in just fine. The second ten get rejected by the IP Office. I have the ICR for the last ten going to a phone for...
Forum: Small and Medium Business Communications 07-07-2015, 11:58 AM
Replies: 5
Views: 6,817
Posted By mkilbu
Bummer I was looking forward to reading it!

Bummer I was looking forward to reading it!
Forum: Small and Medium Business Communications 06-30-2015, 12:17 PM
Replies: 4
Views: 2,603
Posted By mkilbu
Within the attendant I chose to call the phone. I...

Within the attendant I chose to call the phone. I am going to install SP 7 and see if that resolves the issues.
Forum: Small and Medium Business Communications 06-29-2015, 04:08 PM
Replies: 4
Views: 2,603
Posted By mkilbu
Service Pack

I have an IP Office on release 9.0 I have VM Pro and not able to record the auto attendant from the a phone. I found there is a SP update to fix this issue. Two questions. Does the version of the VM...
Forum: Small and Medium Business Communications 06-25-2015, 11:54 AM
Replies: 4
Views: 2,970
Posted By mkilbu
Solution Delivered OK problem solved. When the VM was created memory...

OK problem solved. When the VM was created memory was set as dynamic for the VM. The min and max were set at default which is 512K min and 1T max. Changed to static and it worked correctly. Then we...
Forum: Small and Medium Business Communications 06-25-2015, 09:57 AM
Replies: 4
Views: 2,970
Posted By mkilbu
Windows Server 2012 R2. Common Daemon Service...

Windows Server 2012 R2. Common Daemon Service Runner is the hog. If you click on it Avaya one-x portal for IP Office is under it.
Forum: Small and Medium Business Communications 06-25-2015, 08:40 AM
Replies: 4
Views: 2,970
Posted By mkilbu
VM Pro and One-x

I have VM Pro and One-x on the same virtual server. I noticed today the RAM was at nearly max. I had it set for 6G and doubled it to 12G. Same thing its nearly maxed. Two questions. One is that...
Forum: Small and Medium Business Communications 06-22-2015, 09:01 AM
Replies: 12
Views: 8,566
Posted By mkilbu
Solution Confirmed I am replacing the card. Thank you for your help...

I am replacing the card. Thank you for your help everyone. Much appreciated.
Forum: Small and Medium Business Communications 06-17-2015, 10:18 AM
Replies: 12
Views: 8,566
Posted By mkilbu
Yes everything is set to US. If you call them its...

Yes everything is set to US. If you call them its busy. You can not call out as it is just clicking on the port.
Forum: Small and Medium Business Communications 06-17-2015, 07:39 AM
Replies: 12
Views: 8,566
Posted By mkilbu
Only errors are music on hold source and time...

Only errors are music on hold source and time server.
It does show the combo card and port 7 is extension 215 and 8 is 216
Forum: Small and Medium Business Communications 06-16-2015, 10:23 AM
Replies: 12
Views: 8,566
Posted By mkilbu
It is just clicking. Pressing buttons does...

It is just clicking. Pressing buttons does nothing. I plugged a 9508 directly into port 1 and 2 with nothing. The lights are blinking on ports 1 and 9 once every five seconds.
Forum: Small and Medium Business Communications 06-16-2015, 09:47 AM
Replies: 12
Views: 8,566
Posted By mkilbu
Forgive me I am still new at the Avaya system....

Forgive me I am still new at the Avaya system. Should I not be able to plug into port 7 or 8 and get dial tone? I have created a user x115 for conference room.
Forum: Small and Medium Business Communications 06-15-2015, 12:02 PM
Replies: 12
Views: 8,566
Posted By mkilbu
Combo card analog ports

I have an IP Office 500 V2 version 9.0 with a Combo/ATM card. When I plug my **** set into the analog ports I only get clicks. Thoughts? Thanks in advance for the help.
Showing results 1 to 15 of 15

 
Forum Jump

All times are GMT -7. The time now is 02:58 PM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.