Avaya Support Forums  

Go Back   Avaya Support Forums > Search Forums

Showing results 1 to 2 of 2
Search took 0.00 seconds.
Search: Posts Made By: wrenr
Forum: Mobile Communications 03-04-2020, 01:08 PM
Replies: 0
Views: 1,021
Posted By wrenr
Avaya WOS discovery Problem

I wiped out my SNMPv2 community name on my WOS server. And now I cannot add any new APs becuase it says cannot add node check applied filters. Which from research indicates an SNMPv2 mismatch. My...
Forum: Mobile Communications 03-03-2020, 03:34 PM
Replies: 3
Views: 8,711
Posted By wrenr
I am also having trouble with this. I understand...

I am also having trouble with this. I understand the snmp mismatch. But I have reset my ap and it now has the default snmpv2 info in it. However, my WOS server discovery snmpv2 setting has no...
Showing results 1 to 2 of 2

 
Forum Jump

All times are GMT -7. The time now is 02:05 AM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.