Avaya Support Forums  

Go Back   Avaya Support Forums > Search Forums

Showing results 1 to 2 of 2
Search took 0.00 seconds.
Search: Posts Made By: pinnem
Forum: Telephones, Adjuncts, and Adapters 06-20-2018, 06:50 AM
Replies: 3
Views: 6,666
Posted By pinnem
Solution Confirmed Solved

Finally found that new options needed to be added to 46xxsettings.txt file first.
Now done and working.
Forum: Telephones, Adjuncts, and Adapters 06-20-2018, 04:54 AM
Replies: 3
Views: 6,666
Posted By pinnem
J129 How to enable Web Server UI

Hi,
I am trying to access the Web Server UI that is supposed to be available with R2.0 firmware on a J129, however nowhere can I find the option to set the Web Server to On admin as stated in the...
Showing results 1 to 2 of 2

 
Forum Jump

All times are GMT -7. The time now is 05:34 AM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.