Avaya Support Forums  

Go Back   Avaya Support Forums > Search Forums

Showing results 1 to 8 of 8
Search took 0.00 seconds.
Search: Posts Made By: jamckay
Forum: IP Telephony and Convergence 12-29-2011, 08:45 AM
Replies: 0
Views: 13,773
Posted By jamckay
9650 issues

Now the customer adds more details:

Customer has two 9650 telephones and when they applied the latest firmware 3.103S these two phones (http://www.tek-tips.com/viewthread.cfm?qid=1670583#) will...
Forum: IP Telephony and Convergence 12-28-2011, 12:16 PM
Replies: 2
Views: 19,204
Posted By jamckay
9650 Tepehones

I know this has been covered many times, i just cannot find the forum (http://www.tek-tips.com/viewthread.cfm?qid=1670514#), so here goes again.
I have a customer...
Forum: IP Telephony and Convergence 12-28-2011, 12:14 PM
Replies: 3
Views: 17,125
Posted By jamckay
Sorry the last reply was for another customer...

Sorry the last reply was for another customer with issues where IP sets just reset, it occurs almost daily and nothing shows up in the system log under IP Event - the first post the customer already...
Forum: IP Telephony and Convergence 12-28-2011, 12:01 PM
Replies: 3
Views: 17,125
Posted By jamckay
When i status station 7515 i can see that the...

When i status station 7515 i can see that the software loaded on the phone is IP_Phone 3.103S so we have the most current firmware.
Today 12/28/2011 customer reported her set 7515 reset at 11:07 -...
Forum: Contact Center Applications 12-20-2011, 02:44 PM
Replies: 0
Views: 13,970
Posted By jamckay
Angry Monitoring DS1FD stations

I have a customer who has 60 stations (DS1FD) used by their recording device. Last week the customers recordings were blank, and when she checked she found channels 40 to 53 were showing up as...
Forum: Messaging 11-10-2011, 02:45 PM
Replies: 1
Views: 16,471
Posted By jamckay
Question Notify Me not working

I have a customer with MM 5.2 service pack 1 patch 4, 9.2.171.1017 is the software string, the MM is not calling the pager and when i look to find any updates nothing i am able to find starts with...
Forum: IP Telephony and Convergence 11-03-2011, 02:52 PM
Replies: 3
Views: 17,125
Posted By jamckay
Angry 9620 Telephones

Have customer who has System Platform 6.01 - with ten remote gateways each with their own LSP (S8300) after the last two G450 gateways were added customer is now reporting that in three nodes the SAC...
Forum: Avaya Aura & Unified Communications 11-03-2011, 02:47 PM
Replies: 1
Views: 13,964
Posted By jamckay
Angry 9620 Telephones

Have customer who has System Platform 6.01 - with ten remote gateways each with their own LSP (S8300) after the last two G450 gateways were added customer is now reporting that in three nodes the SAC...
Showing results 1 to 8 of 8

 
Forum Jump

All times are GMT -7. The time now is 02:41 PM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.