Avaya Support Forums  

Go Back   Avaya Support Forums > Search Forums

Showing results 1 to 2 of 2
Search took 0.00 seconds.
Search: Posts Made By: josep79
Forum: IP Office Contact Center 05-02-2016, 11:36 AM
Replies: 5
Views: 3,240
Posted By josep79
I changed the topic to: ...

I changed the topic to:

Topics=Enrollment:webchat@chat.doane.local

The app does not start and I still get the same error messages in the log.
Forum: IP Office Contact Center 04-29-2016, 07:18 AM
Replies: 5
Views: 3,240
Posted By josep79
Still not working

I am the web developer working on this project.

I have confirmed that we have the correct lines in the WebChatApp.properties file, which I have attached. The app will not start at all in Tomcat. ...
Showing results 1 to 2 of 2

 
Forum Jump

All times are GMT -7. The time now is 04:00 AM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.