Avaya Support Forums  

Go Back   Avaya Support Forums > Search Forums

Showing results 1 to 6 of 6
Search took 0.01 seconds.
Search: Posts Made By: jburba
Forum: Avaya Networking Products 10-27-2014, 05:10 PM
Replies: 3
Views: 7,258
Posted By jburba
Also take a look at the SSL settings.

Also take a look at the SSL settings.
Forum: Avaya Networking Products 10-27-2014, 04:31 PM
Replies: 3
Views: 7,258
Posted By jburba
Make sure IP access list is either disabled, or...

Make sure IP access list is either disabled, or your access IP is in the list of allowed IPs. If using EDM, it will be under Config>Admin>Remote_Access, Use List needs to either be disabled or the...
Forum: Avaya Networking Products 10-23-2014, 05:58 AM
Replies: 3
Views: 7,700
Posted By jburba
I have been tinkering with mine. CPU pretty much...

I have been tinkering with mine. CPU pretty much does cpu things, so I disabled all remote access save ssh. I also made alterations, at my own risk, to the chassis, namely drilling holes and...
Forum: Avaya Networking Products 10-13-2014, 12:55 PM
Replies: 4
Views: 16,402
Posted By jburba
I love you!!! I literally love you!!! I was...

I love you!!! I literally love you!!! I was monkeying around the EDM and was shutting down some ports when I stupidly shutdown the port to the router, essentially severing EDM, telnet, SSH, etc...
Forum: Avaya Networking Products 10-12-2014, 05:55 AM
Replies: 4
Views: 16,402
Posted By jburba
Enable Admin Status for POE via CLI command

I did some searching here and google, but the any search query with enable, poe, command, cli, admin, etc. gets me a lot of nothing. I have an 3510 PWR+ switch that I use at home for some APs and...
Forum: Avaya Networking Products 10-12-2014, 05:33 AM
Replies: 3
Views: 7,700
Posted By jburba
Same here. In EDM, I was monitoring the...

Same here. In EDM, I was monitoring the temperature and it was reaching 54C which is above its posted operating temperature range of 0-50C. I disabled POE and shutdown all ports that were not being...
Showing results 1 to 6 of 6

 
Forum Jump

All times are GMT -7. The time now is 02:23 PM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.