Avaya Support Forums  

Go Back   Avaya Support Forums > Search Forums

Showing results 1 to 7 of 7
Search took 0.00 seconds.
Search: Posts Made By: mkumarpandey
Forum: Small and Medium Business Communications 11-13-2013, 03:09 AM
Replies: 2
Views: 9,280
Posted By mkumarpandey
This may help:...

This may help: http://www.devconnectprogram.com/fileMedia/download/0dcfb484-7164-4125-a81f-e0c57c701e4a
Forum: IP Telephony and Convergence 09-28-2012, 01:30 AM
Replies: 1
Views: 10,274
Posted By mkumarpandey
Hi Mmogollon, This is not licensing issue. You...

Hi Mmogollon,
This is not licensing issue. You need to trace SCN line and see what is going on when the chanlls count reducing. SSA trace will help enogh. Please open a Service request and we'll...
Forum: Small and Medium Business Communications 08-29-2012, 08:33 PM
Replies: 2
Views: 13,977
Posted By mkumarpandey
Hi Succession, This is not achievable however...

Hi Succession,
This is not achievable however you can try workaround.
1. Create multiple Queues as per your need.
2. Use VMPro call flows and get some inputs from customer to decide which...
Forum: Small and Medium Business Communications 04-04-2012, 05:59 AM
Replies: 4
Views: 72,191
Posted By mkumarpandey
The user has a H323 phone behind a domestic...

The user has a H323 phone behind a domestic router. It is assumed that the domestic router allows all outbound traffic from the home network to pass through and allows all symmetric traffic. That is,...
Forum: Support Site Feedback Community 04-04-2012, 05:21 AM
Replies: 1
Views: 9,361
Posted By mkumarpandey
IPO 6.2 Partner Edition.

I would suggest to please open service request and we can check & fix.
Forum: Support Site Feedback Community 04-04-2012, 04:32 AM
Replies: 1
Views: 9,502
Posted By mkumarpandey
DS30 IP Office

You need to check physical connectivity, try replacing the cable, use a different port on IP Office. If you find DS30 is not recognized, check Sysmon traces for “GOD” messages. If that does not help...
Forum: Small and Medium Business Communications 02-17-2012, 01:00 AM
Replies: 2
Views: 23,666
Posted By mkumarpandey
IP office SMTP not working messages qued

dhallm,

This feature works great however here it seems configuration issue or may be a new issue.
I would suggest please open SR at support.avaya.com and we'll check and fix it.

Thank you...
Showing results 1 to 7 of 7

 
Forum Jump

All times are GMT -7. The time now is 04:36 AM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.