Avaya Support Forums  

Go Back   Avaya Support Forums > Search Forums

Showing results 1 to 2 of 2
Search took 0.00 seconds.
Search: Posts Made By: yosuke0421
Forum: Telephones, Adjuncts, and Adapters 02-22-2011, 09:52 PM
Replies: 3
Views: 23,153
Posted By yosuke0421
I tried capture packet from port connected...

I tried capture packet from port connected 1692-phone.
But any packets were captured from that port.
(Phone doesn't send any packets)
And I can't clear/reset values of 1692.
'cause after plugging...
Forum: Telephones, Adjuncts, and Adapters 02-14-2011, 10:14 PM
Replies: 3
Views: 23,153
Posted By yosuke0421
1692 conf phone can't boot

Hi, after upgrading 1692 FW ( to-1.1), it can't boot never.
PoE SW detect IPT and Fast Ether port is up, but
1692 process don't proceed.
Display brights but only bright, corner lamp is keep...
Showing results 1 to 2 of 2

 
Forum Jump

All times are GMT -7. The time now is 11:06 PM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.