Avaya Support Forums  

Go Back   Avaya Support Forums > Search Forums

Showing results 1 to 2 of 2
Search took 0.00 seconds.
Search: Posts Made By: praka19
Forum: Avaya Networking Products 07-17-2017, 11:22 PM
Replies: 3
Views: 857
Posted By praka19
Avaya VSP 4450 GSX All ports Blinking and no Connectivity

Good Day,

I have a brand new VSP-4450GSX Switch with me for one of my project and i am facing an issue of All the ports Blinking and no connectivity on any of the ports as any device connected to...
Forum: Small and Medium Business Communications 03-17-2017, 02:41 AM
Replies: 0
Views: 546
Posted By praka19
Avaya CPE with WOS disconnection issue

Good day,

I have a few avaya CPE devices (9132) managed by WOS where i face the folowing issue,

1) I am able to discover the CPE APs and to push the profile along with the other APs (9132)
2)...
Showing results 1 to 2 of 2

 
Forum Jump

All times are GMT -7. The time now is 02:05 PM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.