Avaya Support Forums  

Go Back   Avaya Support Forums > Search Forums

Showing results 1 to 2 of 2
Search took 0.00 seconds.
Search: Posts Made By: pleuyenlinh
Forum: Contact Center Applications 05-04-2018, 05:14 AM
Replies: 0
Views: 3,271
Posted By pleuyenlinh
Connection from AES to CM doesn't display

Hi all,

I'm setting up AES server connects to CM. Everything seems to work fine but the TSAPI Service Summary menu doesn't display my connection to CM.
In CM I can check the connection to AES and...
Forum: IP Telephony and Convergence 05-04-2018, 05:07 AM
Replies: 3
Views: 14,907
Posted By pleuyenlinh
Hi all, I'm facing exact this issue. Could...

Hi all,

I'm facing exact this issue. Could you please help me out?

@Kevin: did you resolve this issue?

Thanks,
Phuong
Showing results 1 to 2 of 2

 
Forum Jump

All times are GMT -7. The time now is 10:45 PM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.