Avaya Support Forums  

Go Back   Avaya Support Forums > Search Forums

Showing results 1 to 9 of 9
Search took 0.00 seconds.
Search: Posts Made By: dhabela
Forum: Contact Center Applications 06-07-2016, 01:32 AM
Replies: 1
Views: 3,094
Posted By dhabela
You must check Summary option in the Table Format...

You must check Summary option in the Table Format Options, and of course use proper query for Totals.
Forum: Avaya Aura & Unified Communications 05-31-2016, 05:03 AM
Replies: 2
Views: 6,683
Posted By dhabela
don't forget to configure off-pbx-telephone...

don't forget to configure off-pbx-telephone station-mapping on ACM
Forum: Avaya Aura & Unified Communications 02-13-2015, 06:32 AM
Replies: 6
Views: 15,772
Posted By dhabela
IP phones, CM and SM are on the same switch, same...

IP phones, CM and SM are on the same switch, same subnet
Forum: Avaya Aura & Unified Communications 02-13-2015, 02:52 AM
Replies: 6
Views: 15,772
Posted By dhabela
Thanks for reply. I got a new Avaya SIP phone...

Thanks for reply.
I got a new Avaya SIP phone 9621, and it's registering as AST device now, but still can't get feature buttons work...

I can see the station is registered in SM with Event...
Forum: Avaya Aura & Unified Communications 02-06-2015, 02:12 AM
Replies: 6
Views: 15,772
Posted By dhabela
Can't login 9630 SIP IP Phone as AST Device to SM

I try to connect 9630 SIP phone to the Session Manager 6.3, but it's not connecting/registering as Avaya AST Device, so there are no Feature buttons assigned...
How to enable these features like on...
Forum: Contact Center Applications 02-14-2014, 12:59 AM
Replies: 4
Views: 7,380
Posted By dhabela
thanks shaikht, this is that I missed.

thanks shaikht, this is that I missed.
Forum: Contact Center Applications 02-13-2014, 12:52 AM
Replies: 4
Views: 7,380
Posted By dhabela
Call Work Codes always as 0

I have set CWC from 1-20 in the CMS Dictionary, but there are only "0" codes reported in the CMS.
Used CWC entering procedure: during the ACD call, agent push work-code button, then enter the code...
Forum: Contact Center Applications 02-11-2014, 07:58 AM
Replies: 2
Views: 10,829
Posted By dhabela
Solution Confirmed I found a solution. The error occurred probably...

I found a solution. The error occurred probably because previously the new users were added from the operating system console (CLI). So now I have added them again but via the CMS Supervisor instead...
Forum: Contact Center Applications 02-07-2014, 03:39 AM
Replies: 2
Views: 10,829
Posted By dhabela
CMS Supervisor error

I have got problems with new CMS Supervisors users. When I add new user (normal od administrator), I can't access the Dictionary or Exceptions operations.
If I try, the Supervisor displays such...
Showing results 1 to 9 of 9

 
Forum Jump

All times are GMT -7. The time now is 03:13 PM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.