Avaya Support Forums  

Go Back   Avaya Support Forums > Search Forums

Showing results 1 to 8 of 8
Search took 0.00 seconds.
Search: Posts Made By: dfrade
Forum: IP Telephony and Convergence 01-22-2014, 04:19 AM
Replies: 2
Views: 7,749
Posted By dfrade
Thank you very much. We have Cm 6.0.1 SP11...

Thank you very much.

We have Cm 6.0.1 SP11 and we have found that this problem is already solved in SP 8. Refer to Avaya Aura® Communication
Manager 6.0.1 SP11 Release Notes.

In any case, is...
Forum: Contact Center Applications 06-03-2013, 04:51 AM
Replies: 9
Views: 15,172
Posted By dfrade
update

Does anybody know how to help me with this?

Any response will be appreciated
Forum: Contact Center Applications 05-13-2013, 04:18 AM
Replies: 9
Views: 15,172
Posted By dfrade
Operating system: Linux 2.6.18-128.AV14xen i686 ...

Operating system: Linux 2.6.18-128.AV14xen i686 i686
Built: Sep 24 00:54 2010

Contains: 00.1.510.1
CM Reports as: R016x.00.1.510.1
CM...
Forum: Contact Center Applications 05-07-2013, 03:08 AM
Replies: 9
Views: 15,172
Posted By dfrade
Anybody knows how to help me?

Anybody knows how to help me?
Forum: Contact Center Applications 04-24-2013, 03:46 AM
Replies: 9
Views: 15,172
Posted By dfrade
Now I understand wat you mean with CLIR. No,...

Now I understand wat you mean with CLIR.

No, is not our case, customer and test that we have done, were without CLIR enabled...

It must be another thing.

In any case, thanks for your answer.
Forum: Contact Center Applications 04-23-2013, 12:55 AM
Replies: 9
Views: 15,172
Posted By dfrade
Could you explain me how to do it? I guess...

Could you explain me how to do it?

I guess is in system parameters features, in
CPN/ANI/ICLID Replacement for Restricted Calls:

CPN/ANI/ICLID Replacement for Unavailable Calls:
¿is it...
Forum: Contact Center Applications 04-22-2013, 10:18 AM
Replies: 9
Views: 15,172
Posted By dfrade
Can't obtain correct value for ANI in AVP using cti connector

Hi all,

We have a problem using cti connector in dialog designer application with VoicePortal 5.1. The application only writes to trace.log the value of :
--------------------
session dnis ...
Forum: Contact Center Applications 02-20-2013, 09:39 AM
Replies: 1
Views: 10,045
Posted By dfrade
Unhappy AVP 5.1 + Loquendo Speech Suite Problem

Hi all,

We have a problem during post-installation of Loquendo ASR + TTS (10 channels each one) and I hope you can help me.

The Management Console show us that there are resources for...
Showing results 1 to 8 of 8

 
Forum Jump

All times are GMT -7. The time now is 09:55 PM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.