Avaya Support Forums  

Go Back   Avaya Support Forums

Search Thread - Avaya agent being put into AUX work when UUI present
Search by Keyword
Keyword(s):
Search by User Name
User Name:
Search Options
Find Posts from
These are the 70 most-searched-for thread tags
Search Tag Cloud
#backup #j179 #sls 1608 9611g aaad aacc aads aawg accs ack ams audio avaya avp bluetooth brasil breeze bugs ccmm certificate claro cm8 cms desktop dhcp dns downloads e1r2 elite error hang huntgroup ike install ipo ipo500 ipocc j179 ldap license mobile mwi o365 oceana one-x oos password phone pom portal r9.0 ready salesforce sbce security sha sip skillset sound speaker ssh sso topic trunk update username vector win10 workplace

All times are GMT -7. The time now is 07:55 PM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.