Avaya Support Forums  

Go Back   Avaya Support Forums > Search Forums

Showing results 1 to 20 of 20
Search took 0.01 seconds.
Search: Posts Made By: hanlo4
Forum: Small and Medium Business Communications 08-10-2021, 04:53 AM
Replies: 1
Views: 4,562
Posted By hanlo4
Have you verified where the call was going via...

Have you verified where the call was going via system status. Does the voicemail module have audio?

What if you change the incoming call route to a group or user does it work?
Forum: Small and Medium Business Communications 08-09-2021, 07:18 AM
Replies: 2
Views: 1,304
Posted By hanlo4
On initial setup the password is set on ignition....

On initial setup the password is set on ignition. You may need to make sure you have the admin rights to change the password for this. Because I have ran into this issue before and the password also...
Forum: Small and Medium Business Communications 08-09-2021, 07:13 AM
Replies: 0
Views: 686
Posted By hanlo4
SIP trunk to ATA for failover on sip trunk?

In theory this should work but I am wondering if anyone has seen this done? Can you use a Cisco ATA connected to a POT Line. Seeing how server edition doesn't have the ports for connecting to a POT...
Forum: Small and Medium Business Communications 05-12-2021, 06:04 AM
Replies: 1
Views: 4,006
Posted By hanlo4
Issue Server VM 11.1.1.0.0 build 209 Crash

Our server vm, brand new install. The IP Office service has crashed 10 times in the last day. It reboots and comes back very quickly. Any ideas on why the service would crash intermittently.

We...
Forum: Small and Medium Business Communications 05-03-2021, 12:23 PM
Replies: 1
Views: 3,077
Posted By hanlo4
Update this is now working, not sure what was...

Update this is now working, not sure what was going on.
Forum: Small and Medium Business Communications 04-29-2021, 01:06 PM
Replies: 1
Views: 3,077
Posted By hanlo4
Issues saving from VM Pro Client 11.1.1.0

When save and make live. Client shows it was saved but when logging out and logging back in nothing is saved on VM Pro.

Anyone else see this with feature pack 1?
Forum: Small and Medium Business Communications 04-07-2021, 10:06 AM
Replies: 13
Views: 7,442
Posted By hanlo4
Thanks for posting this that it is resolved now!

Thanks for posting this that it is resolved now!
Forum: Small and Medium Business Communications 02-22-2021, 01:05 PM
Replies: 13
Views: 7,442
Posted By hanlo4
Nevermind

Just a heads up DTMF over sip phones to PRI on the newest release is broken. I downgraded my system here at the office and now DTMF settings work as expected.:o
Forum: Small and Medium Business Communications 02-22-2021, 12:19 PM
Replies: 13
Views: 7,442
Posted By hanlo4
Sending DTMF on PRI with 11.1.1

We are having issues sending DTMF settings from our PRI and it seems to only been happening since upgrade to the latest feature pack. If we use a digital phone DTMF works but not on SIP phones.
...
Forum: Small and Medium Business Communications 12-28-2020, 09:01 AM
Replies: 1
Views: 5,647
Posted By hanlo4
I had to connect to interface on port 7071 and...

I had to connect to interface on port 7071 and then save it under the interface settings there
Forum: Small and Medium Business Communications 12-28-2020, 08:56 AM
Replies: 3
Views: 6,717
Posted By hanlo4
This was resolve with 11.1.0.1 build 95

This was resolve with 11.1.0.1 build 95
Forum: Small and Medium Business Communications 12-28-2020, 08:55 AM
Replies: 1
Views: 4,025
Posted By hanlo4
Upgrade your version to 11.1.0.1 build 95 this is...

Upgrade your version to 11.1.0.1 build 95 this is CentOS 7

and to get version of apache tomcat I connected to SSH use command

cd /opt/Avaya/oneXportal/11.1.100_15/apache-tomcat/bin/
...
Forum: Small and Medium Business Communications 08-31-2020, 12:34 PM
Replies: 3
Views: 6,717
Posted By hanlo4
Avaya IP Office Unified Communications Module...

Avaya IP Office Unified Communications Module (UCM) .iso

11.1.100.95 MD5=039925bb4c933a695436f9fd80d8870d

Note: Avaya are aware of an issue with a fresh install of 11.1 SP1 on UCM - This issue...
Forum: Small and Medium Business Communications 08-25-2020, 01:02 PM
Replies: 3
Views: 6,717
Posted By hanlo4
UCM 11.1.1 Clean install

At ignition stuck at enter password. When insert password of Administrator I get log in failed. So I am unable to Ignite the new version of UCM software.

Can someone please advise me on a solution.
Forum: Small and Medium Business Communications 08-25-2020, 12:59 PM
Replies: 2
Views: 5,298
Posted By hanlo4
Need to enable SSH just like on server edition.

Need to enable SSH just like on server edition.
Forum: Small and Medium Business Communications 06-08-2020, 04:46 AM
Replies: 2
Views: 4,675
Posted By hanlo4
Thank you for your help!

Thank you for your help!
Forum: Small and Medium Business Communications 06-05-2020, 11:41 AM
Replies: 2
Views: 4,675
Posted By hanlo4
UCM 11.1 issue after install

UCM 11.1 install fresh and when installing osboot fault is status in system status. Everything on the UCM looks normal (if using a montior and watching the install process. At boot I did run the...
Forum: Small and Medium Business Communications 05-21-2020, 09:29 AM
Replies: 1
Views: 4,789
Posted By hanlo4
Manager 11.1.0

I have manager 11.1.0 on my computer there is 2 users that use it on this computer. For some reason when I go to the storage of .cfg files you can only see the ones that user accessed. Also when I go...
Forum: Avaya Aura & Unified Communications 05-05-2020, 12:08 PM
Replies: 2
Views: 4,588
Posted By hanlo4
Thank you for the help! Its working now.

Thank you for the help! Its working now.
Forum: Avaya Aura & Unified Communications 05-05-2020, 07:26 AM
Replies: 2
Views: 4,588
Posted By hanlo4
Application Server IP Office 11.1 server connection failed

We recently followed the upgrade steps for 11.1 version of application server running centos 7. We have it is running on a VM and when upgrading the system we can access the web manager and ssh but...
Showing results 1 to 20 of 20

 
Forum Jump

All times are GMT -7. The time now is 08:30 AM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.