Avaya Support Forums  

Go Back   Avaya Support Forums > Search Forums

Showing results 1 to 2 of 2
Search took 0.00 seconds.
Search: Posts Made By: abdel7
Forum: Avaya Aura & Unified Communications 08-11-2014, 02:21 AM
Replies: 3
Views: 3,772
Posted By abdel7
yes this working fine from Ip to digital or from...

yes this working fine from Ip to digital or from digital to digital .

this is not working when I try to signal analog phone from digital one
Forum: Avaya Aura & Unified Communications 07-19-2014, 09:49 AM
Replies: 3
Views: 3,772
Posted By abdel7
Signal button issue

have any one have idea about how to get signal button work in cm 6.3
Showing results 1 to 2 of 2

 
Forum Jump

All times are GMT -7. The time now is 10:32 PM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.