View Single Post
  #1  
Old 05-16-2011, 11:43 AM
alindquist alindquist is offline
Whiz
.
 
Join Date: May 2010
Posts: 35
alindquist has 10 reputation points
Default CM 5.2.1 vulnerability

Hello Everyone.
I have a number of CM 5.2.1 servers that are failing a secutrity audit. They have the "Caldera OpenLinux rpm_querryVulnerability". When I Google that, it says to go to the /home/httpd/cgi-bin directory and remove the component, but there is no such directory. Does anyone know of a patch or procedure for removing this vulnerability? Thanks.
Reply With Quote