View Single Post
  #1  
Old 01-31-2013, 02:46 PM
ansari ansari is offline
Aspiring Member
 
Join Date: Jan 2011
Posts: 1
ansari has 10 reputation points
Default ESXi 5.1 for 6.3

the latest planning and engineering guide says it's supported on 4.1 and 5.0.
I've installed it at 5.1 in the lab and it seems to be working fine but is anyone running AACC 6.3 Voice only on ESXi 5.1 ?
Reply With Quote