View Single Post
  #2  
Old 10-27-2014, 04:31 PM
jburba jburba is offline
Member
 
Join Date: Oct 2014
Posts: 6
jburba has 10 reputation points
Default

Make sure IP access list is either disabled, or your access IP is in the list of allowed IPs. If using EDM, it will be under Config>Admin>Remote_Access, Use List needs to either be disabled or the allowed list needs to be added for all possible IPs. From serial you have to Enable>Config>IPmgr_source-ip or telnet source-ip [address/mask pair] ###.###.###.###. IPmgr also needs to either be enabled for telnet or disabled. If enabled"ipmgr telnet", then you can use "Use List", or not. To use the the list for any connection, you have to have ipmgr enabled, and then you can still choose to use the list or not. If you have it disabled, then choosing use list won't use the list still. Kinda redundant, but nice none the less, because I like running my 3500 with as little extra processes as possible; turning it off, does just that. The alternative would be it always being on, just not being actively doing anything; which I find a waste.

Last edited by jburba; 10-27-2014 at 04:44 PM.
Reply With Quote