View Single Post
  #1  
Old 07-15-2014, 01:33 PM
traypryor traypryor is offline
Aspiring Member
 
Join Date: Jul 2014
Posts: 1
traypryor has 10 reputation points
Default AACC 6.3 on VMWare 5.5?

I realize it's not supported in the book, however since 6.4 IS supported on VMWare 5.5, I was curious if anyone has this up and running today - OR could verify it will work?

We have no aversion to upgrading to AACC 6.4, however we have a server down currently and wanted to take the servers virtual during the rebuild process. The business will not even consider it unless there is a more than reasonable expectation of it working...

We are on VMWare 5.0 today, but they are planning an upgrade to 5.5 in the next 90 days or so....

Any thoughts?
Reply With Quote