View Single Post
  #1  
Old 11-23-2017, 03:35 AM
franc308 franc308 is offline
Aspiring Member
 
Join Date: Nov 2017
Posts: 2
franc308 has 10 reputation points
Default Schedule PoE Shutdown

Hello!

I am using EDM to enable PoE shutdown and it is not working. I am performing the following steps:

Energy Saver Globals: Turned PoePowerSavingEnabled

Energy Saver Schedules = ScheduleDay: Weekdays | ScheduleHour: 23 | ScheduleMinute: 0 | ScheduleAction: Activate

Ports = Port: 3/19 | EnergySaverEnable: True | EnergySaverPoEStatus: Disabled

I checked the Switch's time and it's correct.

Please, can anyone help me?

Thank you very much.
Reply With Quote