View Single Post
  #5  
Old 06-21-2018, 08:21 AM
hawki32 hawki32 is offline
Member
 
Join Date: Jan 2016
Posts: 6
hawki32 has 11 reputation points
Default

As far as I can tell, the built-in timestamp doesn't appear changeable.
As you'll note in the IVR script we aren't even asking for the timestamp and IPOCC insists on placing it in there anyway (its a nice idea, but doesn't seem like we can toggle this on or off in any way; nor alter the format).


However, you should be able to not have the _k.wav in your file names ; double check your local variable entries. Make sure they are blank on the script by default [edit -> local variables] and make sure there is no typo in your 'Value' settings for them in the 'define variable' elements.


I noticed i typoed my final Variable value in my post. The final format should be:
<:lwavename1:>+<:lwavname2:> - I was missing some colons.
Reply With Quote