View Single Post
  #3  
Old 09-26-2016, 05:22 AM
ander548 ander548 is offline
Whiz
 
Join Date: Jun 2016
Posts: 37
ander548 has 10 reputation points
Default

For those with the same issue, there seems to be some kind of compatibility issue with the latest version of the SDK. I had installed the latest 3.1.1.1 and per a suggestion on another thread, I installed the older version 3.1.1 as well and that seems to have fixed it. My guess is that something was included in 3.1.1 that wasn't in 3.1.1.1 so you need to install them both (or at least that worked for me).
Reply With Quote