View Single Post
  #2  
Old 02-24-2017, 10:36 AM
mlombardi1's Avatar
mlombardi1 mlombardi1 is offline
Legend
 
Join Date: Sep 2010
Location: New York
Posts: 492
mlombardi1 has 25 to 49 reputation pointsmlombardi1 has 25 to 49 reputation pointsmlombardi1 has 25 to 49 reputation points
Default

The "security code" field on the station object doesn't apply to SIP endpoints. The SIP equivalent is the Communication Profile Password in the SMGR user profile. Try setting that to 8700
__________________
Meridian IT - Senior Engineer
Reply With Quote