View Single Post
  #2  
Old 08-13-2019, 05:35 AM
mlombardi1's Avatar
mlombardi1 mlombardi1 is offline
Legend
 
Join Date: Sep 2010
Location: New York
Posts: 457
mlombardi1 has 25 to 49 reputation pointsmlombardi1 has 25 to 49 reputation pointsmlombardi1 has 25 to 49 reputation points
Default

Try turning off DHCP for IPv6.

Settings > Administration > IP Configuration > Ethernet IPv6 > Use DHCPv6
Reply With Quote