Thread: Cve-2021-4034
View Single Post
  #1  
Old 02-02-2022, 06:06 AM
pittm6 pittm6 is offline
Member
 
Join Date: Jul 2020
Posts: 3
pittm6 has 10 reputation points
Default Cve-2021-4034

Anyone know if any Avaya products are susceptible to CVE-2021-4034, dealing with polkit? We've a fairly large network of Avaya products, but I can't seem to find any official word about it.
Reply With Quote