View Single Post
  #3  
Old 04-22-2010, 11:32 AM
vpreatoni vpreatoni is offline
Member
 
Join Date: Apr 2010
Posts: 3
vpreatoni has 10 reputation points
Default

Hi,
I have the same problem. Avaya documentation says ACM 3.1 or above.
I have ACM 3.1.2. I CAN NOT UPGRADE TO AMC 3.1.4+ as it is a very critical system.

I need urgent resolution.

Thanks!
Reply With Quote