View Single Post
Old 12-06-2011, 01:30 AM
aa1 aa1 is offline
Join Date: Feb 2010
Location: Budapest - Hungary
Posts: 185
aa1 has 24 reputation pointsaa1 has 24 reputation points
Default CM6.0 backup (S8300D/G450)

Hi asiddi: what exactly do you mean by "it's now allowing me to backup"? Are you getting a different error message now? If you're getting the same error message, that's because you are using FTP. You may still use the backup option, but instead of the FPT option in the drop down list, you may use SCP. this will use a different protocol. I've tested this in our lab and it should work. Please test it using SCP (instead of the FTP) on the same backup page. Please note that in the folder, you will need to specificy the full directory name: which would be: /var/home/ftp/pub/ inclusing all the slahses.

Hi Selvan, if you also have the same error using FTP, try using SCP. if that works, then you would need to open a ticket with Avaya support team and request assistance. the details are in one of my previous posts.

Reply With Quote