Avaya Support Forums  

Go Back   Avaya Support Forums > Small and Medium Business Communications

Reply
 
Thread Tools Search this Thread Display Modes
  #1  
Old 11-05-2013, 03:20 PM
jspazi jspazi is offline
Aspiring Member
 
Join Date: Nov 2013
Posts: 2
jspazi has 10 reputation points
Default IP403 Not seen by manager

Hello,
I cant see the IP403 at one of our branches on the management console. Is there a way to locally login? Serial cable or something to check my settings?
It pings.....

Thanks.
-J
Reply With Quote
  #2  
Old 11-07-2013, 07:25 AM
nirmalsi nirmalsi is offline
Hot Shot
.
 
Join Date: Sep 2010
Posts: 10
nirmalsi has 10 reputation points
Default

Do not use Broad cast address in the discovery field try direct Unit address of IP Office system
Reply With Quote
  #3  
Old 11-07-2013, 10:04 AM
jspazi jspazi is offline
Aspiring Member
 
Join Date: Nov 2013
Posts: 2
jspazi has 10 reputation points
Default

Hey there. thank for the response. Im not using the bcast. The Address is in the dropdown list it just is not showing the device at this location. is there a way to "upload" the config to the PBX switch?
Reply With Quote
  #4  
Old 11-07-2013, 12:00 PM
nirmalsi nirmalsi is offline
Hot Shot
.
 
Join Date: Sep 2010
Posts: 10
nirmalsi has 10 reputation points
Solution Delivered

To Upload an offline cfg to IP Office: Launch Manager, Navigate to >File >Offline > Open File > Select the file and open. Once the file reloads then you can File > Offline >Send config and select the IP office where you need to push the config to, I am assuming you can ping the IP Office IP address just fine.

Last edited by rbrookes; 11-08-2013 at 04:14 AM.
Reply With Quote
Reply

Tags
ip403

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -7. The time now is 03:16 PM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.