Avaya Support Forums  

Go Back   Avaya Support Forums > Small and Medium Business Communications

Reply
 
Thread Tools Search this Thread Display Modes
  #1  
Old 08-29-2013, 11:34 PM
tenten tenten is offline
Member
 
Join Date: Aug 2013
Posts: 5
tenten has 10 reputation points
Default IP Office 500 V2 doesn't save configuration

hi..i have little problem of my ip office 500 v2.. when i'm changing the ip of my CU as well its name of my preferrence and save it..it doesn't save its simple configuration..it always go back its default values.. we all know that the default ip address of ip office is 192.168.42.1 and its default name is its mac address. i noticed that at the "send configuration" window under the "configuration reboot mode", is always set on "immediate" option.. is that should be "merge" ? hope someone help me soon..
.
Reply With Quote
  #2  
Old 08-30-2013, 12:24 AM
thiel2 thiel2 is offline
Genius
 
Join Date: Apr 2013
Posts: 341
thiel2 has 50 to 99 reputation pointsthiel2 has 50 to 99 reputation pointsthiel2 has 50 to 99 reputation pointsthiel2 has 50 to 99 reputation points
Default

Changing the IP address requires a reboot. Be sure you have checked the DHCP mode as Disabled.
Reply With Quote
  #3  
Old 08-30-2013, 12:37 AM
tenten tenten is offline
Member
 
Join Date: Aug 2013
Posts: 5
tenten has 10 reputation points
Default

but why it doesn't save a simple config..??????
Reply With Quote
  #4  
Old 09-03-2013, 10:33 AM
markgallagher markgallagher is offline
Legend
.
 
Join Date: May 2010
Posts: 554
markgallagher has 25 to 49 reputation pointsmarkgallagher has 25 to 49 reputation pointsmarkgallagher has 25 to 49 reputation pointsmarkgallagher has 25 to 49 reputation points
Default

Without seeing the process you use for opening the config it would be hard to say why it's not working at intended. You need to provide more details of the steps you go through to open the config and the messages shown (if any) when saving the config.
Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -7. The time now is 07:21 PM.

This Forum is provided solely for the use and convenience of Avaya customers and partners. Use of the Forum is subject to the Terms and Use and Privacy Statement found at www.avaya.com. No other use is permitted. The Forum including all content posted is “AS IS” and Avaya expressly disclaims all warranties and/or guarantees as to its accuracy, reliability, usefulness, quality or non-infringement of intellectual property. Avaya reserves the right to remove any content posted on the Forum at any time and for whatever reason.

Avaya will not be liable for any content posted on this Forum, including, without limitation, any errors or omissions or for any losses or damages of any kind incurred as a result of use or reliance on any content, regardless of its origin.

You expressly understand and agree that you assume all risks associated with use or reliance on this content.